Neue Wischermotoren - keine Verbesserung

Vor wenigen Wochen wurden bei unserem Nugget die beiden Motoren der vorderen Scheibenwischer auf Garantie ersetzt. Grund: Bei zügiger Fahrt im Regen schlugen die Wischerarme über die Windschutzscheibe hinaus zur Seite aus. Die Wischerblätter laufen dann immer wieder mal über den Lack der beiden A-Säulen. Das kann auf Dauer nicht gut gehen. Auf Garantie wurden deshalb beide Motoren ersetzt. Jetzt bot sich nach der langen Trockenperiode erstmals Gelegenheit die neuen Wischermotoren zu testen ...

Die zur Seite ausschlagenden Wischerarme wurden im Nuggetforum ja schon intensiv diskutiert. Es sind offensichtlich einige Nuggets mit den neuen Hochdach betroffen. Bei mäßigem Tempo stoppen die Motoren die Wischerarme noch korrekt etwa 7 cm vor dem Scheibenrand und schicken sie auf den Weg zurück zur Scheibenmitte. Bei höherem Tempo (ab etwa Tacho 120) werden die Wischerarme dann offenbar durch Verwirbelungen unter der "Nase" das Hochdachs so stark belastet, dass die Motoren zu schwach sind. Mit dem Ergebnis, dass die Wischer mehr oder weniger unkontrolliert zur Seite "herausflippen".

Nach Auskunft der Ford-Servicezentrale ist das nur bei den Tranist Custom-Fahrzeugen mit dem Westfalia-Hochdach zu beobachten. Standartfahrzeuge ohne Zusatzdach sind davon nicht betroffen. Heute zeigte sich leider, dass die neuen Wischermotoren keine Verbesserung brachten. Schon bei Tempo 110 schlugen die Wischerarme wieder zur Seite aus. Ich bin mal gespannt, was der Ford-Service dazu in den nächsten Tagen meint...


Kommentar schreiben

Kommentare: 3
  • #1

    Anja (Dienstag, 25 August 2015 21:59)

    Hallo,

    gibt es denn schon einen Kommentar deiner Ford Werkstatt zum Thema Wischermotor 2.0?

  • #2

    Administrator (Samstag, 29 August 2015 07:01)

    Hallo Anja,
    ich habe jetzt am 26.8.15 einen Anruf von meinem Fordhändler vor Ort erhalten. Nach Rücksprache von ihm mit Ford ist das jetzt der aktuelle Stand und es gibt im Moment keine Lösung des Problems. Ford arbeitet zusammen mit Westfalia daran. Sobald es etwas Neues gibt, werden die mich informieren. Mal sehen wie lange das dauert...

  • #3

    Claus (Freitag, 22 Juli 2016 10:26)

    Hatte auch das Problem mit den Wischern , gerade bei starkem Gegenwind . Beide Motoren wurden getauscht u. eingestellt. Seitdem arbeiten sie einwandfrei.